Postagens

Mostrando postagens de Março, 2011

PEIXE URBANO

Olá, para aqueles que quiserem me ajudar a ganhar uma renda extra, basta clicar no link abaixo:

https://www.peixeurbano.com.br/convite/4QOJQ

Trata-se do peixe urbano, veja que o protocolo é HTTPS então não tenham medo de clicar.

Obrigado Junior.

DICA EXCEL "SOMASE"

Imagem
Olá, hoje vamos ver mais uma poderosa função do Excel onde podemos "somar" celular utilizando um critério. Image assim, você tem que somar todos os títulos de um cliente em uma base de 10 mil linhas mas nao quer utilizar os métodos tradicionais como por exemplo o sub-total com filtros. Então vamos a mão na massa.
Descrição: Use a função SOMASE para somar os valores em um intervalo (intervalo: duas ou mais células em uma planilha. As células de um intervalo podem ser adjacentes ou não adjacentes.) que atendem aos critérios que você especificar. Por exemplo, suponha que em uma coluna que contém números, você deseja somar apenas os valores maiores que 5. É possível usar a seguinte fórmula:
=SOMASE(B2:B25,">5")
Exercício Prático: SOMASE Na tabela abaixo queremos somar todos os códigos 100 com seus respectivos valores. Sendo assim, sempre que aparecer o valor 100 na minha coluna de COD. o Excel vai somar de maneira automática os valores no total.

Sintaxe da Função: SOMASE(i…

DICA EXCEL: O Poder do "PROCV"

Imagem
Olá, hoje vamos ver uma ferramenta poderosa do Excel a função PROCV. Mas o que significa o PROCV? Então, o PROCV significa "procura na vertical", ou seja se você quer procurar algum valor em uma determinada tabela sem necessitar fazer nada manual. Vamos imaginar o seguinte, seu diretor pede que você pegue os dados dos clientes da Matriz e compare com os clientes cadastrados na Filial. Pergunto, você vai imprimir um relatório de ambas e ir "ticando" um a uma até que chegue no resultado para ele? Você está rindo? Então pare, porque já vi casos reais assim aqui na empresa!!! Bom chega de papo e vamos a prática:
Digamos que você importou um texto do seu sistema de Gestão de sua Matriz com a seguinte nomenclatura: CNPJ | COD.CLI | RAZAO SOCIAL
E outro da sua Filial com a mesma nomenclatura. CNPJ | COD.CLI | RAZAO SOCIAL
Agora vamos entender como o PROCV funciona: =procv(valor_procurado;matriz_tabela;núm_índice_coluna;[procurar_intervalo])
Campos: procv = função procura na verti…