GLPI Resolvido "A extensão APCu não está presente"

Para resolver o problema com "A extensão APCu não está presente"

Edite o arquivo:
vi /etc/php5/cli/php.ini

E no final do arquivo adicione o conteúdo abaixo:
apc.enable_cli = 1

Agora reinicie o Apache
/etc/init.d/apache2 stop ; /etc/init.d/apache2 start

Comentários

Postagens mais visitadas deste blog

Instalando e Atualizando GLPI no Debian Jessie (8.7.1)